runtime error 424 | object required

No_Comment
12-12-2005, 01:54 AM
Hi,

http://prdownloads.sourceforge.net/overcoat/source_1_5-20.zip?download
I'm using this opensource code to create my own trailware program, but when i compile and run and try to protect the file and run it comes up with:
runtime error 424 | object required
what does this mean and does somebody know where the error comes from or even better how to fix it?

EZ Archive Ads Plugin for vBulletin Copyright 2006 Computer Help Forum